#12855
Shark Themes
Keymaster

Hello @@Srs11

Please add the following code in customizer->additional css
.inner-header-image { display: none; }

By continuing to use the site, you agree to the use of cookies. more information

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

Close